Application Specific
   >> Poser
Thread views: 10501 View all threadsNext thread*Threaded Mode

KatarZero
(Stranger)
04/24/13 03:30 PM
Not Again... new Report this article as Inappropriate to us !!!Login to Reply

Well... THIS waas unexpected...


 


new problem. I install the files like instructed in my previous thread and get this... they aren't showing up. I'm putting them in the download folder in the right directory, but nothing. I still have no backgrounds, props or other. Just the outfit renders that caused the original issue. What do I do?


 


I tried to install them as previously instructed, and only the most recent files are appearing... the old ones just VANISH. This is in the downloads folder, not the main runtime, so what the heck is happening here? I am TOTALLY lost. Cry





Tomisama
(Stranger)
05/01/13 04:00 PM
Re: Not Again... new [re: KatarZero]Report this article as Inappropriate to us !!!Login to Reply


There is an article in the new Digital Artist magazine that might help you understand the file system a little better. Just read page 4 of the article here:


 http://www.virtual3d.krown-products.net/modules/myiframe/index.php?iframeid=1/


Some Poser content installation training:


http://poser.smithmicro.com/tutorials/installation/contentwin.html


And make sure you have seen all of the relevant Install Manager tutorials, down lower on the page:


http://www.daz3d.com/install-manager-info/


GLHF


Tomi


Edited by Tomisama on 05/01/13 04:01 PM.



Tomisama
(Stranger)
05/22/13 12:01 PM
Re: Not Again... [re: Tomisama]Report this article as Inappropriate to us !!!Login to Reply

One link I had intended to add, but missed  :(


 



View all threadsNext thread*Threaded Mode
Jump to

 




© 2021 Internet Business Systems, Inc.
670 Aberdeen Way, Milpitas, CA 95035
+1 (408) 882-6554 — Contact Us
ShareCG™ is a trademark of Internet Business Systems, Inc.

Report a Bug Report Abuse Make a Suggestion About Privacy Policy Contact Us User Agreement Advertise